mailslurp.model.ExpirationDefaults

Load the model package

import 'package:mailslurp/api.dart';

Properties

NameTypeDescriptionNotes
canPermanentInboxbool
defaultExpirationMillisint[optional]
defaultExpiresAtDateTime[optional]
maxExpirationMillisint[optional]
nextInboxAllowsPermanentbool

[Back to Model list] [Back to API list] [Back to ]